Why the page is black in pdf/a "never" view, solved

I have been toiling over why my pages go black in the pdf/a "never" view. Turns out, it is the accessibility was default set to replace colors. The background= black, type green. Turn off this preference and "for the love of all things holy", the page is displayed normally.


Kevin Hersh


1 Answer

Turn on the application preference to show large images.


George Kaiser   


Please specify a reason: